2019年5月25日(土) 19:56 JST

CEAS2.4インストールプログラム修正について

  • 2008年10月23日(木) 11:16 JST
  • 投稿者:
    ueking
CEAS2.4系のインストールプログラム修正版ご提供のお知らせ

phpのバージョンによりインストールプログラム実行時にエラーが出ることがあります。
修正したインストールプログラムLinux+MySQL版とLinux+PostgreSQL版のCEAS2.4対応版とCEAS2.4.1対応版をご提供いたします。
ダウンロードよりダウンロードしてご利用ください。